nie działa nawiew

Moderatorzy: miluch, ktos92, perzu126, gigant87, zarys

golas2
Posty: 102
Rejestracja: 15 cze 2012, o 23:42
Lokalizacja: Wrocław

nie działa nawiew

Post autor: golas2 » 16 cze 2012, o 01:04

kupiłem furke i niestety nie działa nawiew tz na panelu wszystkie przyciski i pokrętła działają ale bez żadnego skutku.
Co to może być? - pomocy bo podobno upały idą :)

[ Dodano: 2012-06-16, 19:41 ]
sprawdziłem czy działa wentylator okazało sie że ta panel działał to zostało ta urządzenie z kolcami wyczyściłem przedmuchałem i działa.
casiragi
Posty: 89
Rejestracja: 6 gru 2010, o 23:25
Lokalizacja: GDYNIA

Post autor: casiragi » 17 cze 2012, o 22:04

Przyczyna twoich problemow jest prawdopodobnie filtr pylkowy. Ja wymieniam 2 razy w roku bo jak sie przypcha to dmuchawa mi sie nie kreci.
golas2
Posty: 102
Rejestracja: 15 cze 2012, o 23:42
Lokalizacja: Wrocław

zgadzam sie

Post autor: golas2 » 17 cze 2012, o 22:36

taz go wymieniłem i faktycznir tak moze byc bo zrobilem te czynnosci jednoczesnie.
Awatar użytkownika
noc
Ekspert
Posty: 1662
Rejestracja: 17 wrz 2009, o 17:27
Lokalizacja: Warszawa Drugi sort, kanalia co szanuje konstytucję.

Post autor: noc » 18 cze 2012, o 19:11

Filtry w Polsce co~10tys. takie zapylenie i kurz.
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Niemal pół wieku pracy przy MB
13 certyfikatów MB Stuttgart
Warsztat W-wa Ursus (22) 6626890

Zwykle tu: http://www.w212.pl/ i tam gdzie MB.
TomaszK
Posty: 155
Rejestracja: 16 maja 2010, o 14:22

Post autor: TomaszK » 18 cze 2012, o 21:06

Jeszcze istotne jest gdzie stawiamy auto, siostra jak stawiała swojego peugeota pod drzewami to często była z nim w serwisie a tam filtr wymieniali kilka godzin:(
w204 c220 pakiet AMG
w203 C180 komperssor EX
Lincoln Premiere 1959r Czarne cacko na specjalne okazje do ślubu i nie tylko:)
Citroen 4c 1929r Piękna unikatowa kareta
Austin Mini 1983r.
Suzuki LJ 80 zabytek sprzedam
Awatar użytkownika
noc
Ekspert
Posty: 1662
Rejestracja: 17 wrz 2009, o 17:27
Lokalizacja: Warszawa Drugi sort, kanalia co szanuje konstytucję.

Post autor: noc » 19 cze 2012, o 19:26

Nawet w Peugot-cie 806 wymiana filtra p-pyłkowego nie trwa 30 minut, bo na chleb bym nie zarobił.O ile pamiętam to wymontowanie podszybia, systemu wycieraczek i dziesiątków plastyków.Skąd podany czas nie wiem, ale kobiety lubią przesadzać. :lol:

PS. Pod sosnami autek nie stawiajcie, jedna igła w nawiewie i po miesiącu smród bagna, odkażanie.
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Niemal pół wieku pracy przy MB
13 certyfikatów MB Stuttgart
Warsztat W-wa Ursus (22) 6626890

Zwykle tu: http://www.w212.pl/ i tam gdzie MB.
Master_PiT
Posty: 617
Rejestracja: 8 lis 2011, o 21:11
Lokalizacja: Olesno

Post autor: Master_PiT » 11 paź 2012, o 15:58

panowie a gdzie konkretnie znajduje się filtr pyłkowy ?
Nie chce mi się szukać a jeszcze nie wymieniałem go
s202 esprit 220cdi
w203 avantgarde 220cdi - sprzedany
w204 elegance 220cdi - sprzedany :(
W205 220cdi AMG Interior & exterior
TomaszK
Posty: 155
Rejestracja: 16 maja 2010, o 14:22

Post autor: TomaszK » 11 paź 2012, o 19:48

Nad nogami pasażera trzeba zdjąć osłonę plastikową i będzie go widać.
w204 c220 pakiet AMG
w203 C180 komperssor EX
Lincoln Premiere 1959r Czarne cacko na specjalne okazje do ślubu i nie tylko:)
Citroen 4c 1929r Piękna unikatowa kareta
Austin Mini 1983r.
Suzuki LJ 80 zabytek sprzedam
AMG204
Posty: 2
Rejestracja: 15 sty 2013, o 13:38
Lokalizacja: Opolskie

Post autor: AMG204 » 15 sty 2013, o 13:51

Witam !

Mam podobny problem z nawiewem tzn. raz działa, raz nie.Wymieniłem filtr kabinowy nic to nie zmieniło.Rozebrałem osłonę wentylatora i okazało się, że raz się załącza sam a raz nie.Sprawdziłem na wyłączonym silniku i chodzi luźno, nic go nie blokuje.Proszę o podpowiedź co może być przyczyną.

Pozdrawiam
w204 2.2 cdi
golas2
Posty: 102
Rejestracja: 15 cze 2012, o 23:42
Lokalizacja: Wrocław

Post autor: golas2 » 15 sty 2013, o 15:15

należy sprawdzić tak
1. włączyć nawiew i sprawdzić czy dochodzi napięcie do silnika. Lub podłączyć 12V
Jeśli tak to silnik
2. Pada również to ustrojstwo w kształcie jeżyka można wyciągnąć przeczyścić ewentualnie poprostować finy.
3. Podpiąć kompa pokaże co jest nie tak.
S204 C320 CDI
avangarde
Awatar użytkownika
noc
Ekspert
Posty: 1662
Rejestracja: 17 wrz 2009, o 17:27
Lokalizacja: Warszawa Drugi sort, kanalia co szanuje konstytucję.

Post autor: noc » 15 sty 2013, o 17:34

golas2 pisze:należy sprawdzić tak
1. włączyć nawiew i sprawdzić czy dochodzi napięcie do silnika. Lub podłączyć 12V
Jeśli tak to silnik
2. Pada również to ustrojstwo w kształcie jeżyka można wyciągnąć przeczyścić ewentualnie poprostować finy.
3. Podpiąć kompa pokaże co jest nie tak.
Kolega użył kilku nietypowych, ale domyślnych określeń.
Od siebie dodam kontrolę szczotek silnika dmuchawy.
Kilkukrotnie skończyły się w okolicy 120tys.
Dla mnie źle dobrany materiał na szczotki.
Powinny paść w okolicy 200-220.
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Niemal pół wieku pracy przy MB
13 certyfikatów MB Stuttgart
Warsztat W-wa Ursus (22) 6626890

Zwykle tu: http://www.w212.pl/ i tam gdzie MB.
aroon77
Posty: 98
Rejestracja: 12 sty 2016, o 20:06
Lokalizacja: Boston,UK

nie działa nawiew

Post autor: aroon77 » 29 cze 2016, o 12:24

Witam. Pozwólcie że odgrzeje temat żeby nie zakładać nowego.
Przestał działać wentylator, napięcie dochodzi,w miarę regulacji spada lub rośnie obstawiam szczotki wentylatora.
Jak się do nich dostać, czy trzeba "pruć" pół auta, czy są tam jakieś magiczne spinki.
Gdzie kupić szczotki jestem w UK
WDD2042082F315030
golas2
Posty: 102
Rejestracja: 15 cze 2012, o 23:42
Lokalizacja: Wrocław

Re: nie działa nawiew

Post autor: golas2 » 29 cze 2016, o 15:26

Trochę gimnastyki chyba 1 śruba i wentylator wykręcasz od spodu czyli nurkujesz w nogi pasażera U mnie osobiście był problem z wiązką taka kostka koło drzwi.
S204 C320 CDI
avangarde
aroon77
Posty: 98
Rejestracja: 12 sty 2016, o 20:06
Lokalizacja: Boston,UK

Re: nie działa nawiew

Post autor: aroon77 » 29 cze 2016, o 15:42

Dzięki. Widziałem tam 2 torxy, ale niestety deszcz. A gdzie zakupić ewentualnie szczotki
WDD2042082F315030
Awatar użytkownika
Shrek
VIP
Posty: 1359
Rejestracja: 29 wrz 2015, o 08:15
Lokalizacja: Poznań

Re: nie działa nawiew

Post autor: Shrek » 29 cze 2016, o 20:33

Ja mam oryginalny cały wyjęty z mojego, tylko popiskuje na 2 biegu, w zakręcie w lewo,
jak chcesz mogę Ci wysłać za darmo, albo wyrzucę. Kupiłem nowy za 500zł Behru oryginał,
montaż jakieś 10 min ogólnie i zmieniony, mam spokój. Przy 70 kkm zaczął popiskiwać,
a to efekt jazdy zawsze na Auto.

W ASO jak usłyszeli o co mi chodzi, to zrobili mi kawę i poszli pracować, a mi powiedzieli,
żebym muzyki dobrej posłuchał i dupy nie zawracał, a ja słyszałem i kij, wymieniłem sobie sam :D
W169, W245, W246 i W204 - wszystko minęło ale gwiazda pewnie kiedyś wróci ... :mrgreen:
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość