Znaleziono 21 wyników

autor: Dawid W
14 paź 2019, o 13:05
Forum: Hamulce/ABS/ESP
Temat: Problem z ESP i run flat indicator
Odpowiedzi: 18
Odsłony: 18227

Re: Problem z ESP i run flat indicator

Witam wszystkich. Wiem że odgrzewam kotleta ale sam sobie nie poradzę a nie chcę żeby w warsztacie niepotrzebnie poł auta mi wymienili. Mam was do pytanie odnośnie ABS/ESP. Mam problem zaczęło się od tego że auto stało trochę na warsztacie blacharko lakierniczym. Po odebraniu po kilku dniach pojawił...
autor: Dawid W
14 paź 2019, o 11:17
Forum: Silnik i osprzęt
Temat: See owners manual ABS ESP Run flat indicator inopertive
Odpowiedzi: 0
Odsłony: 36

See owners manual ABS ESP Run flat indicator inopertive

Witam wszystkich. Mam was pytanie odnośnie ABS/ESP. Mam teraz z tym problem zaczęło się od tego że suto stało trochę na warsztacie blacharko lakierniczym. Po odebrani po kilku dniach pojawił się komunikat na czerwono Check Tyres, napompowałem koła, chwile później przy hamowaniu odczułem dziwne drgan...
autor: Dawid W
14 paź 2019, o 10:44
Forum: Silnik i osprzęt
Temat: BRAK MOCY
Odpowiedzi: 2
Odsłony: 66

Re: BRAK MOCY

jutro jestem umówiony na kompa SD więc zobaczymy co powiedzą, właśnie znajomy tez mówił mi o tych przewodach, jutro napiszę czego się dowiedziałem, dzięki za podpowiedzi
autor: Dawid W
14 paź 2019, o 09:26
Forum: Silnik i osprzęt
Temat: BRAK MOCY
Odpowiedzi: 2
Odsłony: 66

BRAK MOCY

Witam wszystkich. Panowie mam problem mianowicie jakiś czas temu jechałem w trasie i po przejechaniu jakiś 100km nagle poczułem odcięcie mocy, nie zaświecił się check tylko auto było w trybie awaryjnym. Wiadomo zjazd na stacje. Wyłączyłem i włączyłem silnik jest moc jadę dalej po nieco krótszym odci...
autor: Dawid W
14 paź 2019, o 08:45
Forum: Hamulce/ABS/ESP
Temat: Moduł ESP/ABS
Odpowiedzi: 4
Odsłony: 611

Re: Moduł ESP/ABS

Witam wszystkich. Mam was pytanie odnośnie ABS/ESP. Mam teraz z tym problem zaczęło się od tego że suto stało trochę na warsztacie blacharko lakierniczym. Po odebrani po kilku dniach pojawił się komunikat na czerwono Check Tyres, chwile później przy hamowaniu odczułem dziwne drgania po podałem hamul...
autor: Dawid W
14 paź 2019, o 08:36
Forum: Oświetlenie
Temat: Kierunkowskaz lewy tyl przestał działać.
Odpowiedzi: 6
Odsłony: 477

Re: Kierunkowskaz lewy tyl przestał działać.

u mnie było podobnie okazało się że jedna z diod Led się wypaliła a że są połączone szeregowo nie działała cała lampa, ja wymieniłem lampę i działa ok
autor: Dawid W
5 wrz 2019, o 12:38
Forum: Oświetlenie
Temat: Kierunkowskaz lewy tyl przestał działać.
Odpowiedzi: 6
Odsłony: 477

Re: Kierunkowskaz lewy tyl przestał działać.

Mam teraz ten sam problem co to może być. raz działa kierunek raz nie działa żarowki wydają się ok, to samo wtyczka kable całe
autor: Dawid W
22 lut 2019, o 11:20
Forum: Silnik i osprzęt
Temat: Błąd P245414
Odpowiedzi: 7
Odsłony: 642

Re: Błąd P245414

Cypria pisze:
22 lut 2019, o 11:14
Sprawdź najpierw wiązkę i masę :)
Jasne od tego wyjdę :) tym bardziej że ostatnio po "poruszaniu tą wiązką problem powiedzmy ustał"

Dzięki :)
autor: Dawid W
22 lut 2019, o 11:10
Forum: Silnik i osprzęt
Temat: Błąd P245414
Odpowiedzi: 7
Odsłony: 642

Błąd P245414

Witam wszystkich. Panowie mam pytanie. byłem dziś u diagnosty ma SD wyszedł błąd P245414 "Wyjście czujnika ciśnienia różnicowego 1 w filtrze cząsteczek stałych ma zwarcie z masą lub przerwa w obwodzie" Pytanie do was mam to brać dosłownie czyli sprawdzić wiązkę plus masa czy np. może być to sam czuj...
autor: Dawid W
7 lut 2019, o 14:32
Forum: Zawieszenie
Temat: Wahacze przód
Odpowiedzi: 5
Odsłony: 541

Re: Wahacze przód

Bedziesz robił wachacze to od razu wymienić drazki kierowcznicze i laczniki stabilizatora, no chyba ze za tydz znowu pojedziesz do mechanika ☺️ Taka moja rada tylko ... Dzieki oczywiście nie ująłem tego pytaniu ale też mam zamiar robić "wszystko" byłem na stacji i powiedział mi ze niby tylko w lewy...
autor: Dawid W
7 lut 2019, o 14:30
Forum: Zawieszenie
Temat: Wahacze przód
Odpowiedzi: 5
Odsłony: 541

Re: Wahacze przód

Meyle spoko ale zerknąłbym na TRW :-D cenowo fajnie wypadają, a kupująć ostatnio komplet do W215 miały zeszlifowane oznaczenia MB ale na gumkach numery ori jeszcze były :-D Wielkie dzięki znajomowy mówił mi o TRW wychodzi podobnie jak Meyle "cenowo" a co do tego Vaico masz jakieś zdanie bo mogę kup...
autor: Dawid W
7 lut 2019, o 11:16
Forum: Zawieszenie
Temat: Wahacze przód
Odpowiedzi: 5
Odsłony: 541

Wahacze przód

Witam wszystkich.
muszę wymienić zawieszenie może ktoś się wypowiedzieć na temat firmy Vaico ?
ktoś montowal jak to jeździ...
co lepiej MYLE HD czy Vaico przedział cenowy podobny około 1000-1200 zł komplet :-)

co możecie polecić w takiej cenie +/- 300 zł
autor: Dawid W
22 sty 2019, o 12:25
Forum: Ogólnie o C-klasie W204
Temat: Navi - module is not connected
Odpowiedzi: 2
Odsłony: 301

Re: Navi - module is not connected

Moduł przyszedł wpiąłem w gniazdo w schowku. działą jak należy. także temat można zamknąć :)
autor: Dawid W
21 sty 2019, o 15:29
Forum: Ogólnie o C-klasie W204
Temat: Bleuthoth w 204
Odpowiedzi: 26
Odsłony: 1932

Re: Bleuthoth w 204

czyli twój bt w samochedzie musi mieć zapamiętane więcej urządzeń... spróbuj je usunąc i pozniej parować ze swoim, tak żebyś miał tylko jedno urządzenie zapamiętane:)
autor: Dawid W
21 sty 2019, o 13:34
Forum: Ogólnie o C-klasie W204
Temat: Bleuthoth w 204
Odpowiedzi: 26
Odsłony: 1932

Re: Bleuthoth w 204

w sensie ze za każdym razem musisz ponowanie wyszukiwać urządzenia ?? u mnie działa tak że jeżeli mam blue... w tel aktywny to naciskam na panelu przycisk [tel] i się od razu łączy,czasem wykrywa go sam po wejściu do auta

działa mi to dopiero 3 dni dlatego tylko tyle mogę powiedzieć.