w204 3.0 cdi c320 brak mocy brak zasilania do turba

Moderatorzy: miluch, ktos92, perzu126, gigant87, zarys

carmerc
Posty: 10
Rejestracja: 27 lis 2018, o 22:47

w204 3.0 cdi c320 brak mocy brak zasilania do turba

Post autor: carmerc » 7 maja 2019, o 12:01

Witam, mam problem w swoim w204 3.0 cdi c320 om642.960 mianowicie brak mu mocy, auto stało 2 dni nie jeżdżone i straciło moc :-D max 2500 tys obrotów wiecej nie pójdzie , po podłączeniu do kompa sa 3 błędy : Pozycjoner ciśnienia podawania , Wylączenie kanału kolektora dolotowego , regulacja zaworu recyrkulacji spalin EGR , i teraz tak wogóle nie ma zasilania do turbiny , na rurach od dolotu na tych kostkach też nie ma zasilania , czy ktoś wie co go może boleć ? :-D z góry dzięki , Pozdrawiam
Ostatnio zmieniony 13 maja 2019, o 17:35 przez carmerc, łącznie zmieniany 1 raz.
Mercedes w204 2008 avantgarde c320 v6
Awatar użytkownika
majkel84
Posty: 216
Rejestracja: 4 cze 2017, o 11:25
Lokalizacja: Zagłębie Dąbrowskie

Re: w204 3.0 cdi c320 brak mocy brak zasilania do turba

Post autor: majkel84 » 7 maja 2019, o 14:19

To nie są chyba błędy z SD..?? miałem identyczny problem jak padł mi czujnik ciśnienia spalin B60
w204 320 CDI :mrgreen: AMG
WDD2040221A157833
carmerc
Posty: 10
Rejestracja: 27 lis 2018, o 22:47

Re: w204 3.0 cdi c320 brak mocy brak zasilania do turba

Post autor: carmerc » 13 maja 2019, o 17:37

Mam rozwiązanie tego problemu :-D spalony bezpiecznik nr 15 .. Po wymianie auto chodzi :-> Pozdrawiam
Mercedes w204 2008 avantgarde c320 v6
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 1 gość