C63 AMG dziwna sprawa 🙂

Moderatorzy: f1sz, majkel84, perzu126, Hamrok

Marta7Marta
Posty: 1
Rejestracja: 9 lis 2022, o 12:28

C63 AMG dziwna sprawa 🙂

Post autor: Marta7Marta »

Hej. Z góry przepraszam jeśli wpakowałam się z tematem w złym miejscu. Na obronę tylko tyle że jestem kobietą 😝 Mam taki dziwny problem z autem. C63 AMG r. 2010 buntuje mi się z odpalaniem ale tylko bezpośrednio po zatankowaniu. Zalewam na stacji do pełna, próbuje odpalić a moje dziecko wpada w jakieś dziwne wibracje, chodzi tak przez chwilę i gaśnie. Przy którejś próbie odpala, dzisiaj przejechałam po tankowaniu 300m pod sklep, zgasilam silnik i jak wróciłam wszystko było juz normalnie. Jakieś pomysły ?
jacekjs
Posty: 7
Rejestracja: 16 wrz 2023, o 14:07

Re: C63 AMG dziwna sprawa 🙂

Post autor: jacekjs »

Zalałas ON zamiast 98 ? hehe...
Problem rozwiązany?
edwarek
Posty: 23
Rejestracja: 30 lis 2023, o 09:28

Re: C63 AMG dziwna sprawa 🙂

Post autor: edwarek »

Jedyna przyczyna, która mi przychodzi do głowy w takich sytuacjach to źle zalane paliwo, ale może to być i jakaś usterka

___________________________________
https://remonty3m.pl/montaz-i-wymiana-drzwi-wewnetrznych/
Ostatnio zmieniony 14 cze 2024, o 13:18 przez edwarek, łącznie zmieniany 1 raz.
Witek007
Posty: 13
Rejestracja: 29 gru 2023, o 10:38
Lokalizacja: Piaseczno

Re: C63 AMG dziwna sprawa 🙂

Post autor: Witek007 »

Stawiam na brak odpowietrzenia zbiornika paliwa. Po następnym tankowaniu zakręć nakrętkę zbiornika na pół gwizdka, albo nie zakręcaj w ogóle.
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości