problem z elektryką

Moderatorzy: f1sz, majkel84, perzu126, Hamrok

sakura
Posty: 1
Rejestracja: 14 maja 2020, o 19:07

problem z elektryką

Post autor: sakura »

Witam. Pacjent C-klasa 2008 kombi 2,2 170 km. Po przejechaniu kilku lub kilkunastu kilometrów nagle wyłącza się radio, wyskakuje komunikat o przepalonych żarówkach tylnych kierunkowskazów wskazówka od poziomu paliwa opada do zera. Po zgaszeniu i ponownym odpaleniu samochodu problem znika na chwilę. Ktoś coś?
kigam22
Posty: 73
Rejestracja: 6 maja 2020, o 13:18

Re: problem z elektryką

Post autor: kigam22 »

Kolego sprawdź wszystkie masy w samochodzie. Niestety ale te przewody lubią pokrywać się śniedzią. Wyczyść złącza, przewody masowe, miejsca połączenia z karoserią. Najlepiej nadaje się do tego alkohol, izopropanol albo czyścik do złącz elektrycznych. Spróbuj od najprostszej rzeczy zanim zaczniesz coś wymieniać.
Obecnie:
Mercedes W204 C200 Kompresor 1.8 Benzyna + LPG, 2008 rok
Zakup:08.05.2020 Przebieg: 235 000 km
VIN: WDD2040411A174402
Poprzedni:
Mercedes W124 250D wolnossący, 1987 rok, wąska listwa
Przebieg: 1 300 000 km (bez remontu silnika)
kapalek
Posty: 111
Rejestracja: 20 paź 2014, o 07:41
Lokalizacja: wlkp

Re: problem z elektryką

Post autor: kapalek »

kolega poradził ssobie z problemem? mam niestetty podobny,
w204, c180 kompressor
Seb00
Posty: 2
Rejestracja: 5 kwie 2023, o 21:22

Re: problem z elektryką

Post autor: Seb00 »

Czy problem został rozwiązany, jeśli tak to co było przyczyną? Niestety ale też mnie to spotkało.
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 9 gości